Compatibilité de Bootstrap 3 avec les navigateurs

Bootstrap 3 et les navigateurs

Bootstrap 3 est construit pour fonctionner de manière optimale avec les derniers navigateurs sur Ordinateurs et sur les supports mobiles. Mais cela ne veut pas dire que Bootstrap 3 est incompatible avec les anciennes versions des navigateurs, bien qu’il existe des correctifs fournis par la communauté Bootstrap afin de corriger les  problèmes de compatibilité et certaines fonctionnalités de Bootstrap 3.

Compatibilité de Bootstrap 3 avec les navigateurs

Compatibilité de Bootstrap 3 avec les navigateurs

Pour plus de détails, consulter le site officiel de Bootstrap.

Laisser un commentaire